Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lipas

P4P800-X

Recommended Posts

daí pessoal... beleza!??

aqui sim... se não fosse esse erro da minha MB... tda vez q liga ela pede pra setar a hora e a data... ela tá resetando a bios sozinha!!!

o que eu faço!??

alguem sabe me dizer!?

desde já agradeço a atenção de todos!

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma dessas tambem, estava com o problema de "tentar" fazer over automatico mesmo sem eu pedir.

Atualizei a bios e parou com o problema.

Verifique a versão da bios dela, a ultima é 1008.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive problemas parecidos com 3 placas dessas na minha empresa, quando desligava a máquina voltava toda a configuração padrão, atz bios e nada, mandei pra revenda eles me diseram que era problema de fabricação de uma serie, depois posso tentar verificar a serie e post aqui.

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nada disso amigos, se ela não esta gravando os dados no caso, troque a sua bateria, aquela redendinha na placa mãe.

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem bem... a bios tá na ultima versão... isso eu sei q não é... a bateria pode ser.. não troquei ela ainda... vou tentar pra ver... caso não resolva... dai o jeito vai ser trocar de MB... pegar a série deluxe dela... ou outra marca... vou ver ainda... valeu pela atenção aê!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por R3N4T0@14 de julho de 2005, 16:32

Nada disso amigos, se ela não esta gravando os dados no caso, troque a sua bateria, aquela redendinha na placa mãe.

t+

Amigo, no meu caso troquei as baterias tbem e continuou com o mesmo problema, pode ser q o do nosso amigo seja esse, mais o meu não foi.

valeu...

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por aluis2002@15 de julho de 2005, 09:51

Amigo, no meu caso troquei as baterias tbem e continuou com o mesmo problema, pode ser q o do nosso amigo seja esse, mais o meu não foi.

valeu...

B)

O seu como você já disse foi problema de fabricação naquelas series de placa mãe, caso separado.

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×