Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest vitaojudo

[Resolvido] geforce MX 440

Recommended Posts

Guest vitaojudo

Ola, Alguem poderia me ajudar, tenho uma geforce MX 440 64mb , em uma placa-mãe A7V333 , com 768 mb de memoria ,

Ela não está identificando os 64 mb de memoria no WinXP , no setup e naquela tela de inicializacao do DOS da placa de video mostra 64 , mas no winxp não esta mostrando 64 , so identifica 32 ...

Qual será o problema ?

alguem pode me ajuda por favor ,, rápido , , ,

qualquer coisa me enviem mail no vitaojudo@ivochat.com.br

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você está vendo as especificações da placa no gerenciador de dispositivos do Win XP, ou usa outro programa como o Everest, ou o Sandra para ver?

Desde quando isso começou? Sempre foi assim? Já testou a placa em outro computador e com outro sistema operacional para ter certeza de que o problema está na placa de vídeo e não no Win XP?

Troque de driver para ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest vitaojudo

Eu não testei ainda em outro sistema ou outro lugar, estou indo testa .. os 32 mb mostra no gerenciador . . . é ###### cara. . . comecou faz 1 mes isso . . . .. se tiver como me ajuda me manda um mail ou responde aqui .. falou t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tive uma geforce 4 mx 440 da prolink com 64 Mb e rodava numa placa soyo com barramento de 133 Mhz, nunca tive problema algum, eu c fosse você formatava a máquina.

até +

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×