Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest lucca

[Resolvido] Adsl - pppoes

Recommended Posts

Guest lucca

Pessoal,

estou com um probleminha pra conectar o meu adsl pppoe em linux...já fiz de tudo...já segui todos os passos do www.velocidadejusta.com.br e nada...

em linha de comando pelo rp-pppoe não conecta...

já pelo gui, ou tkpppoe ele conecta mas não navega...

já tentei pingar deus e o mundo os pacotes são perdidos...

eu tive exatamente o mesmo problema com uma versão anterior do Conectiva q eu estava usando mas consegui resolver não sei como...

se alguem souber como eu arrumei me avise por favor...hehe...parece engraçado mas começou a funcionar do nada depois q caiu a luz um dia aqui em casa e alguns arquivos ficaram corrompidos eu comecei a restaurar alguns q tinham bak...e ai pegou...não tenho a menor noção de como fiz isso e por isso não consigo fazer de novo...hehe...

grato pela atenção e se tiver alguma solução, agradeço desde já...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest lucca

Valeu pessoal, já consegui conectar  mas não sei como, de repente começou a pegar de novo, estranhissimo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×