Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
crazy_boys

NÃo consigo ligar duas placas de som...

Recommended Posts

Não consigo ligar as minhas duas placas de som Sound Blaster Live 1024!. Elas Sempre Dão conflitos de IRQ uma com a outra ou com outro dispositivo, sou DJ e preciso meio que urgente arrumar isto, se alguém souber de alguma coisa deixe mensagem, ou entre em contato comigo por e-mail (maicon3@bol.com.br).

Obrigado!

Athlon 750, ECS K7V4A, GeForce 2 MX400, 2 Sound Blaster Live! 1024, CDRW Creative, HD Quantum 80Gb 7.200, Motorola 567Kbps

Compartilhar este post


Link para o post
Compartilhar em outros sites

O trabalho de pesquisa nesse caso é importante.

Responda às seguintes perguntas:

- Já fez tal instalaçào antes e funcionou?

- Qual Windows está usando?

- Instalou as duas ao mesmo tempo ou primeiro uma e depois outra? (Instala-liga-detecta-desliga-instala outra).

- Conseguiu verificar se o conflito é de IRQ ou DMA?

- O gerenciador de recursos permite configuraçào manual?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei uma, tudo certo, mas a outra da conflito de IRQ, eu estou usando agora o ME, mas já tentei com o XP e não funcionou, e eu nunca tinha ligado duas placas ao mesmo tempo, e o gerenciador não permite configurações manuais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×