Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
great hell

! kazaa não conecta !

Recommended Posts

eu não sei o q ta acontecendo

o kazaa fica um tempão aberto e não conecta.

o q pode ser.

se puderem me ajudar respondam, qualquer sugestão.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por great hell@05 de setembro de 2005, 00:24

eu não sei o q ta acontecendo

o kazaa fica um tempão aberto e não conecta.

o q pode ser.

se puderem me ajudar respondam, qualquer sugestão.

Tive um problema assim. tem algumas coisas que podem estar ocorrendo:

1_ Verifique se o seu provedor bloqueou o acesso, pois, o meu tinha bloqueado e não tinham me avisado, tive que passar um sermão daqueles para que eles liberassem, deram a desculpa que cairia o rendimento de acesso (mentira);

2- desinstale o Kazaa totalmente e após a reinstalação não conecte-o logo, desligue o micro e reinicialeze-o;

3- Após a primeira tentativa de conexão ele demora mais de 5 minutos, depois disso, toda vez que ligar ele conectará imediatamente.

Espero ter ajudado.

Boa Sorte.

Carlos Sensei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para mim está dando o mesmo problema. Tentei desinstalar e reinstalar, consultei meu provedor, desativei o firewall, e nada. Será algum problema de configuração das redes? Help urgente!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo estava acontecendo a mesmo coisa, tentei muitas versões e uma conectou: o Kazaa Media Desktop 3.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×