Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
japabr

HELP! Qual Fonte?

Recommended Posts

Galera, tenho a seguinte configuração:

EPOX 5NVA+SLI 1066MHZ FSB

Seventeam 420BKV

Intel Pentium 4 LGA775 3.4HT 64Bits 2MB

2X 1024MB DDR2 533 Corsair Dual Channel Enabled

Inno3D Geforce 6800GT PCI-E @ULTRA

Seagate Barracuda 250GB SATA 7200RPM

Seagate Barracuda 160GB ATA133 7200RPM

Quantum Fireball 40GB 5400RPM

CDRW LG 32X

DVDR/RW Pionner A04

No manual da minha placa-mãe diz que eu preciso de uma fonte de 400W e se eu tiver uma VGA ou outros periféricos eu preciso de uma fonte com capacidade MAIOR. Lembrando que minha VGA diz no manual que é pereciso uma fonte de no mínimo 350W...

Acontece o seguinte, toda vez que estou jogando, após uns 10min de jogo meu PC trava tudo e reinicia. Já chequei as temperaturas, a CPU fica em torno de 59º e a VGA não chega a 70º por isso eu acho que o problema não é a temperatura, mas a FONTE, estou certo?

Bom, minha dúvida é a seguinte qual fonte eu compro pra aguentar tranquilo minha máquina?

Thermaltake 560W+Estab.W0023 Black http://www.thermaltake.com/purepower/W0023.htm

ou uma Enermax 600W ?

Lembrando que a diferença entre as duas é uns 300 reais! A Thermaltake é boa e aguenta meu PC sem problemas? Ou eu preciso MESMO de uma Enermax?

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo problema só que configuração diferente... Olha só o meu caso...

Possuo o micro da assinatiura ... Não conhecia este problema que existe com fontes... Usava anteriormente uma FX5200 128/64bit em over e o micro "bootava" depois de um certo tempo. Pensava que era a placa de video ou memória .. Troquei a memória e continuou dando problemas...

Troquei a FX5200 pela 6600GT AGP. E o problema continuou ... "Fucei" para caramba nas configurações e achei estabilidade na minha maquina ao se deixar o FSB em 160MHz ao invés de 166MHz que é o padrão do XP 2600+.

Gostaria de saber se realmente é problema da fonte. Quais são as tensões toleradas? A minha fonte é a VCOM 400W HCHEC-T . Devo trocá-la?

Sou de São Paulo, alguem me indica um bom lugar para comprar esta fonte e uma marca e modelo com um preço aceitavel ?

Desculpa a carona mo seu forum ... mas também gostaria de resolver o meu problema...

Abraço! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

O japabr, faz o seguinte.

Tira 2 hd´s seus e tira os drivers de cd e dvd.

Veja se reinicia.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Reinicia sim Zangrela, mas é estranho porque antes eu fiz um teste e rodou beleza, eu acho que é a fonte que n aguenta minha placa-mãe+CPU+VGA ou é o cooler do processador que ta miando :S O cooler da VGA não pode ser porque minha INNO3D vem com um cooler projetado pela COOLERMASTER.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dá uma limpada nos pentes de memoria e deixa somente 1 de cada vez.

Atualiza a bios e aumenta um pouco o vcore na bios.

Depois posta os resultados pra gente.

Abraços.

Eu tive um problema de reiniciamento aqui e era problema de mal contato, dei uma limpada em todos os componentes e voltou a funcionar de boa.

Não é possivel que sua fonte st420bv não aguente somente 1 hd, 1 processador e 1 placa de video.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Então, n sei porque ela continuava resetando, bom enfim, comprei uma nova fonte, uma Thermaltake 560W :D agora não tem como não funcionar, comprei também um novo COOLER pro processador, um Coolermaster Hyper 48, porque podia ser ou a fonte ou o Cooler, tive de comprar outra fonte porque vendi a minha Seventeam pro cara que comprou minha MSI NX6600GT.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Enermax é melhor, comprei uma hoje 535 W =]

não recomendaria a TT pelo preço, e a probabilidade de um TT queimar é muito maior q se fosse um Seventeam ou uma Enermax, e confiabilidade também é muita.

falou! T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×