Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
weskley

BIOS

Recommended Posts

OLÁ AMIGOS, TENHO UMA placa-mãe GFXCELL (M755-LMRE), DE UNS TEMPOS PRA CA ELA VEM DANDO PROBLEMAS NA BIOS POIS A MESMA NÃO FIXA AS INFORMAÇÕES DE HD, CD ROM, DATA E HORA DA SETUP, TODA VEZ QUE LIGO ESTE COMPUTADOR TENHO DE ATUALIZAR ESTAS INFORMAÇÕES, JÁ TROQUEI A BATERIA DIVERSAS VEZES, MAS SEMPRE QUE LIGO APARECE A MENSAGEM: CMOS BATTERRY WRONG

ALGUÉM SABE COMO POSSO RESOLVER ISSO????? :(:D:stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente atualizar sua BIOS e veja se resolve seu problema amigo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certeza que isso 'e bateria, troca que você vai resolver o problema

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por chileno@05 de setembro de 2005, 11:02

Certeza que isso 'e bateria, troca que você vai resolver o problema

[]'s

Obrigado amigo, mas esta opção já fiz e não deu certo!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

também estou com o mesmo problema, mesma placa mãe mesmo problema, se alguém conseguir resolver, nos avise.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, tive um problema igual ao de vocês... o problema estava no suporte da bateria.. verifiquem a solda, e se está dando contato na placa..

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

e so ligar um fiu bem fino no lado +(positivo )da bateria e a outra ponta no jumper cler cmos q funciona perfeitamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, valeu pela ajuda, mas é o seguinte, o erro cessou depois que eu mudei a velocidade de resposta da memória, tentem para ver se vai dar certo com vocês, muito obrigado pela força.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×