Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lippeh

Monitor........Na hora que vai escreve Bem Vindo..

Recommended Posts

Pessoal, to com um probleminha.......De vez em quando, quando eu ligo PC ele aparece o WinXP carregando e tudo, mais na hora que vai escreve BEM VINDO pra entrá na area de trabalho a luz verdinha do monitor fica amarelinha e ele apaga.......... mais o PC continua ligado, toca até a musikinha da inicialização do qindows, só que o monitor apaga.........o que será?? Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a configuração do seu PC incluindo a marca e modelo do seu monitor???

Já peguei um problema deste, e era o monitor, que não estava aguentando a frequência da placa de vídeo :blink:, tive q entrar pelo modo de segurança e baixar a frequência, em um caso funcionou :D, no outro, como o monitor, era destes mais antigos de 14 pl CRT analógico, a solução foi a troca do monitor, por um modelo mais atual :angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entra em modo de segurança (F8 ao iniciar) e muda a freqüência como o colega acima falou, se não der pra alterar remova os drivers da placa de video ainda no modo de segurança e reinicie normalmente o PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara o PC é esse:

Pentium 4 3.2E GHz Prescott

ASUS P4C800 Deluxe

512MB DDR400 Dual

HD 80GB SATA Seagate

GeForce FX5200 128MB

Monitor Philco Itautec 14 Polegadas.......o problema é esse aqui né???

E ai pessoal, qual é o problema??? é o monitor???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeira a coisa a se fazer é como o primeiro colega disse, entre no modo de segurança e se o monitor funcionar é sinal de problema com driver o na freqüência do monitor como já citado....Faça isso e caso não consiga vamos pensar em outras hipóteses!!!

[]'s

Inté

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara num precisa entrar em mode de segurança, é so as vezes que isso acontece, e quando acontece eu reinicio o PC e ele liga normal.............o que será isso, será que o problema é no monitor????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom eu já passei por isso aqui...

Isso aconteceu logo depois q desmontei a máquina pra fazer uma limpeza pois estava cheia de poeira hehehehehe :P

rolou comigo umas 3 vezez até q eu tirei a plca e encanxei novamente no slot AGP, parece q no meu caso foi OSMAR contato :D

Não sei se é o caso..mas tá ai uma dica :goff:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem outro monitor para fazer um teste?

Quase certeza que o tubo de imagem de seu monitor que está começando a dar pau......

Aproveito para puxar a orelha.....: Putz cara, c tá com um bruta cpu e um monitorzinho xingling destes.... Pega logo um de 17"......

Brincadeira aí....

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom nos seu caso o problema deve ser o monitor.

faz o seguinte, quando estiver iniciando o winXP pressiona F8 e selecione o modo vga.(ativar modo vga)

automaticamente a freqüência vai pra 60hz. depois você muda a resoluçao(no maximo 800x600 pois esse monitor acho q num guenta + não)

c não funcionar pode ser o q o nosso amigo falou antes: OSMAR contato

falou

te+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×