Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
pantojarj

Asus a7v8x-x

Recommended Posts

Olá pessoal...

Seguinte tenho um problema e acho que é da placa mãe tenho uma asus a7v8x-x a 1 ano. hoje ligei o micro e percebi que nenhum fan (ventoinha) estava funcionado, tando a do cooler como as do gabinete a unica que funciona é a da fonte que por sinal é independente do placa mãe. Bem eu acho que o problema é da placa mãe. mas não sei nem por onde começar....

Se alguem puder me ajudar...

Desde de já muito obrigado...

Anderson P Vitoriano

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Jose Cerqueira@05 de setembro de 2005, 19:05

Boas, para saber se o problema é da MB basta agarrares num cooler com ligação à MB e ver se trabalha, se n trabalhar as ligações de alimentação da MB estão avariados.

Sim testei o cooler em outra placa e ele funcinou e teste outro cooler na minha placa e não funcionou... O problema então é a placa...Agora vamos a solução se tiver qual seria???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×