Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mardahsan

Placa Pixelview Mpeg 4900 Socorro

Recommended Posts

Olá Pessoal! Gostaria que alguem me ajudasse, possuo a placa de Tv e captura Pixelview 4900 mpeg funciona normalmente tudo. Porém quando reinicializo o Pc o sistema fica PAL-B e não tem jeito de voltar a PAL-M. A maquina é um ATHLON XP 1.7+PLACA MÃE ASUS A7N8X-x 256 MB Ram DRIVE DVD ROM 16x GRAVADOR DE CD SAMSUNG.

Valeu Pessoal. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Mardahsan@05 de setembro de 2005, 22:45

Olá Pessoal! Gostaria que alguem me ajudasse, possuo a placa de Tv e captura Pixelview 4900 mpeg funciona normalmente tudo. Porém quando reinicializo o Pc o sistema fica PAL-B e não tem jeito de voltar a PAL-M. A maquina é um ATHLON XP 1.7+PLACA MÃE ASUS A7N8X-x 256 MB Ram DRIVE DVD ROM 16x GRAVADOR DE CD SAMSUNG.

                                                      Valeu Pessoal.    :bandeira:

CARA SO TEM UMA SOLUCAO você VAI TER QUE ENTRAR NO SITE DO PROGRAMA SEU E ATUALIZAR. SO ATUALIZANDO O SEU PROGRAMA QUE RESOLVE O PROBLEMA O VCR3 E UM LIXO SEM TA ATUALIZADO...

http://download.cyberlink.com/ftpdload/pat...3_Std_2201f.exe AI TA O LINK... SE não RESOLVER ME CONTACT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho uma placa desta (prolink 4900) e tinha o mesmo problema de sistema de sinal (PAL M para PAL B) alem de uma faixa verde na tela; mas resolvi com a atualização pelo site. Esta é com certeza uma boa dica.

porém ainda preciso de ajuda; Não consigo capturar som, só grava a imagem!

** Alguém pode me ajudar??? **

CELERON 2,26+512MB+geforce 4000 128MB+Gravador DVD LG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×