Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
HP690

Wireless no kurumin

Recommended Posts

boa noite caros colegas, eu tenho kurumin 4.2 na minha maq. e internet via radio, conexão sem fio. eu consegui configurar a placa e tudo, inclusive estou escrevendo essa mensagem do mozilla do linux, só q toda vez q reinicio ou desligo o pc, pra funcionar a internet tenho q refazer toda a configuração. será q alguém poderia me ajudar ?

valeww

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

por favor pessoal, estou precisando da ajuda de vocês.....

valeww

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um script e coloca ele pra iniciar no boot.

ex:

#vi /etc/init.d/radius.sh

iwlist wlan0 scan

iwconfig wlan0 essid brasil

iwconfig w..............

Depois de criar o script faça o seguinte:

#chmod 775 /etc/init.d/radius.sh

#cd /etc/initd.d

#update-rc.d radius.sh defaults

pronto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola... eu estou com o mesmo problema... quando inicio pelo cd ele reconhece minha placa de som e minha placa de rede wireless...

nem mexo nas configuracoes e ele roda beleza... já quando instalo no hd mesmo tentando instalar e configurar não da em nada... ele ate reconhece a placa wireless mas qo ativo seu driver logo em seguida ele diz que não a acha... não consigo nem identificar a wlan0...

já tentei emular drivers do windows e td mais... mas ate agora nada... somente pelo cd rom...

se alguem puder me dar uma luz agradeco...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×