Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sarabajj

compartilhar via cabo

Recommended Posts

aí galera eu tenho 3 micros e queria compartilhar a internet.. o servidor é win xp

aí eu fui em configuração de redes e quando apareçeu eu escolhi esse os outros computadores da rede se conectam atraves desse computador escolhi a placa da internet certa .. e foi tudo direitinho.. aí a rede funcionou eu nem coloquei ip em nenhuma maquina..mas a internet não.. e fiz e desfiz a rede varias vezes mas a internet não funciona.. me falaram sobre um tal de ponte de rede.. sera que eu tenho que fazer iso?

me de uma luz galera :stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instala as duas placas de rede no XP que é máquina que tá recebendo a internet, liga uma a internet e a outra no hub ou swith, onde os outros pcs tambem devem estar conectados nesse hub, na placa que ligar a internet ativa o item compartilhamentode internt e pronto, agoras nas outras e só criar uma nova conexão através de lan e detecção automática.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

já fiz isso prtanto que a rede funcionou normal.. sem colocar ip.. sera que tenho que colocar algum geteway ou dns? e qual seria eu uso via cabo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×