Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RenanDalbone

descarregando memoria fisica

Recommended Posts

bom, depois de um tempo usando o computador, o win xp aparece uma tela azul breve mas da pra ler alguams coisas, la em baixo aparece DESCARREGANDO MEMORIA FISICA, e logo o pc reinicia, depois fica dando esse problema a cada 10 minutos que o pc esta ligado, estou achando que pode ser a memoria ram, eu já formatei o hd, instalei o windows novamente e o erro continua, quando instalei o WIN 98 depois de um tempo ele apenas paralizava, congelava, já troquei o cooler mas não é com relaçao a estar esquentando muito. espero que alguem saiba o que está havendo, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

CARA NA ####### DO MEU MICRO também ESTÁ ACONTECENDO A MESMA COISA, PIOR AINDA QUE TRAVA LOGO DEPOIS DE INICIALIZAR OU NO INICIALIZAR , JÁ FORMATEI E FIZ TUDO QUE PUDE... DEPOIS QUE PASSEI A DAR O BOOT E USAR O OUTRO HD QUE TENHO NA MAQUINA COMO PRIMEIRO, ISSO AINDA NÃO ACONTECEU, ACHO QUE DEVE SER UM DEFEITO DO HD , MAS POSTEI UMA PERGUNTA SOBRE ISSO também PRA VER SE ALGUÉM PODE NOS AJUDAR FALOU :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

daí galera....seria legal vocês testarem a memoria de vocês..........pode ser que o problema esteja na memoria

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×