Ir ao conteúdo
  • Cadastre-se

Seprom 2600 - desliga sem um porque


Uuã

Posts recomendados

hellebrandtleandro@yahoo.com.brTenho um Seprom 2600, placa mãe A7V600X, fonte ATX de 400W, Geforçe 5200 c/128 de memória. Fato aleatóriamente ele se desliga, sem qualquer explicação e com diferentes processos sendo executados, até mesmo com o simples uso de o uso de internet já aconteceu. Para religar tenho que desligar o estabilizador, religa-lo e ai sim consigo fazer com que o computador ligue. Me disseram que poderia ser a oscilação na rede elétrica e que para isso um nobreck resolveira. Fato é q falta explicação plausível para o fato. Dai pergunto se alguém pode ajudar. Não consigo trabalhar tranquilo:muro:

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por xSQUALLx@04 de outubro de 2005, 10:56

Pode ser aquecimento (pode ser até o aquecimento da fonte também ) mais o micro reiniciar pode ser o Proc aquecendo, VGA. Pode ser muitos  pequenos detalhes.

Até mesmo trabalhando com o cabinete aberto? - Pode ainda ser aquecimento?

Link para o comentário
Compartilhar em outros sites

Existem programas que medem a temperatura e voltagens do seu PC.

Eles podem te ajudar a resolver diversos problemas.

O motherboard monitor é um deles.

Pode ser problema na sua placa mãe também, pois ela é muito problemática.

Procure aqui no forum a respeito dela, você verá os diversos problemas.

abraços

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...