Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dusky

-5.00v = 0v

Posts recomendados

galera, olhem só esses numeros:

esse -5.00v marcando 0 é problema? pode ser por isso que minha usb parou de funcionar corretamente? (não passa energia)

valeu!!

post-42724-13884563077462_thumb.jpg

post-42724-13884891124946_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você não postou informação adicional a respeito da tua placa-mãe e fonte, vou chutar que você está usando uma fonte padrão ATX2.0. A tensão de -5.0V não está mais presente nesse padrão, e assim é normal você ter valor 'zero' na leitura; as portas USB fornecem tensão de +5V, não -5V.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

javaweb-popup.jpg

CURSO ONLINE DE PROGRAMAÇÃO
FULL STACK

Entre para o mercado que paga mais de R$ 12.000 por mês e não tem crise!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!