Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
atecubanos

Minha net ficou um pouco lenta de repente?

Recommended Posts

Ai galera essanei o turbo lite da brasil telecom de 160 kbpsusei uma semana ela e era bem bom agora depois de uma semana ela ficou um pouco lenta pra abrir os sites e ta baixando as coisas em 14 . 13 kbps antes baixava em 16 kbps porque ta acontecendo isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depende muito do servidor que você baixa. Tem servidores que eu baixo a 5,6,7k e isso com 400k de internet. Depende da hora também e do tráfego de arquivos num servidor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por atecubanos@25 de outubro de 2005, 12:42

Ai galera essanei o turbo lite da brasil telecom de 160 kbpsusei uma semana ela e era bem bom agora depois de uma semana ela ficou um pouco lenta pra abrir os sites e ta baixando as coisas em 14 . 13 kbps antes baixava em 16 kbps porque ta acontecendo isso ?

Fale com o pessoal da Brasil Telecom pedindo assistência Técnica. Uso velox da telemar e as vezes fica assim, mas só por pouco tempo, as vezes eles estão fazendo manutenção.

Espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×