Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
eugui

ponto a ponto

Recommended Posts

galeram, eu tenho um pc que é o servidor com duas placas de rede, uma recebe o cabo do speedy e esta configurada no tpc/ip para receber um ip automaticamente e um dns também, ai na placa que recebe o cabo de rede eu configurei o tcp/ip assim:

192.168.0.1

255.255.255.0

tudo isso feito no pc servidor, ai no cliente o que eu tenho que fazer para ele receber a conexao? já esta o cabo de rede nele, qual o ip eu seto nele? ele ta sem conexao, ambos os pcs pertencem ao mesmo grupo de trabalho...!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, compartilhou a internet no SO do servidor ??

Se fez isso manda ele buscar a conexão no IP em que você configurou no servidor.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então cara, na rede local(que é a conexao com a internet no servidor) esta compartilhada a conexao. ai na rede local 2, que é onde a placa recebe o cabo de rede, tem la: 192.168.0.1 255.255.255.0 , ai eu fui no outro pc, cliente, e no tcp/ip coloquei pra receber o ip e o dns automaticamente, ai funciona os dois pc com a net, mas esta certo desse jeito a rede?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ao meu ver está correta... a própria teoria diz q se está tudo funcionando (rede e internet) a rede está correta.

    bjs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • bom..agora fud** tudo...seguinte:

    SERVIDOR:

    placa que recebe o speedy: ip e dns automatico e esta compartilhada para outros pcs

    placa de rede:

    - tcp/ip: 192.168.0.1 - 255.255.255.0

    CLIENTE

    placa de rede:

    - tcp/ip: 192.168.0.2 - 255.255.255.0

    E A BELEZA DA INTERNET NÃO FUNCIONA NO CLIENTE, porque?

    ALGUEM ME AJUDA

    os dois pcs estão com o firewall do windows ativado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual Windows está usando nas máquinas? A rede (troca de arquivos)está funcionando?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×