Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Pigao

ME AJUDEM! PELO AMOR DE DEUS!

Recommended Posts

E O SEGUINTE MEU PC TA COM PROBLEMA AI EU FUI PEGAR O DELA PARA TESTAR AS PECAS... fiz tudo ai no final pensei.. vou ver ce o meu processador funciona no dela.. pus o meu processador no pc dela.. funcionou direitinho.. ai qunado voltei cm o meu pro meu pc e o dela pro pc dela... o pc dela não liga.... ce eu tiro o processador ele liga..

e o meu liga + não da o start!

PROCESSADORES

athlon xp 1800+

athlon xp 1700+

POR FAVOR ME AJUDEM!!! O Q HOUVE COM O PC DELA... porque O PC não QUER + LIGAR EU FIZ tudo direitinho!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verificou se você pos o processador certo, pode ser que você tenha posto ele virado pro lado errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ce ponhe do lado errado não entra né... eu acho :P

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem um lado errado que entra sim :P olha se o lado que você pos tem uma setinha ou um pontinho na borda. em ultimo caso troca os processadores pra num pesa pro seu lado, visto que a diferença entre os 2 e minima.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • + os 2 não estão funcionando.. *****!!! o meu a unica diferenca e q o pc fica ligado.. + sem entrar e o dela nem liga.. tipo liga e desliga

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara faz o seguinte...

    Zera o setup no jumper ou retire a bateria.

    Apos isso, tenta ligar o pc dela sem o processador e ve se o pc liga, você vai observar o cooler girando. Se sim, depois você põe o processador e liga novamente e observa se o cooler vai girar. Tenta isso com os dois processadores.

    Se com um deles a placa não ligar o pc, lembrando observe o cooler, ai meu, o processador já era.

    Se o pc ligar, mas não estiver iniciando tente limpar os contatos de memória e placa de vídeo e veja se com isso ele bipa e funciona direitinho.

    quando tiver td ok, entra no setup e configura td novamente e pronto!

    Mas cara, se você não tiver segurança, e preferível explicar o problema pra tua mãe e chamar alguém de confiança q entenda!

    Qualquer dúvida me chama aí! :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×