Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Doghin

Conexão Nula ou Limitada.

Recommended Posts

Por favor, alguem me ajude!

Tenho uma modem DSL-500G, quando vou instalar o modem, sigo passo a passo como dever ser, mas quando vou fazer o teste entre o modem e a placa de rede, mostra no status de conexão conexão nula ou invalida. O que eu posso fazer?

Me deem alguma ajuda, por favor!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí amigo, isso já aconteceu comigo uma vez e depois de tanto fuçar consegui arrumar.

Eu fiz o seguinte:

Menu iniciar/conectar-se/mostrar todas as conexões/propiedades de rede local ou internet de alta velocidade/propiedades/protocolo tcp-ip/ instalar.

siga essa sequencia e na janela q se abrir selecione protocolo e clique em adicionar, escolha um dos protocolos e clique em ok.

No meu Win XP deu certo... tenta ai e depois me diz se deu certo.

falou :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Companheiro tenta colocar um ip na sua placa de rede, se não estou enganado use o ip 10.1.1.1 e máscara 255.0.0.0 para a placa de rede e faça o teste de conexão e verifique se a conectividade volta ao normal. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito estar relacionado a Ip fixo mesmo, ou falta dele.

outro dia num amigo meu, o modem dele dlink 500g tbem não pegava mais IP automatico, ai fui la ve e coloquei ip fixo e funcionou, as vezes isso acontece, não sei ao certo porque.

talves algum problema no DHCP do modem, ou mesmo problema de comunicação entre o micro e o modem, a placa de rede por ex:, ou o cabo.

falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×