Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Eudes Diônatas

Problemas de áudio no msn

Posts recomendados

Olá pessoal, estou com um problema estranho! Faço parte de uma rede particular, que tem a telemar como provedor. É velox de 300Kbps, o modem está roteado. Todos os 8 PCs ligados no Hub conectam certinho. Maaaaaaas, quando eu peço uma conversa com áudio no msn a conxão cai por um bom tempo, volta no dia seguinte. O modem está roteado como ensina um tópico do www.abusar.com.br.

O modelo é Huawei SmartAX MT800.

Me ajudem, por favor!

Agradeço desde já!

Eudes Diônatas Silva Souza

:muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!