Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Ernandes

[Resolvido] Pentium mmx 233

Recommended Posts

Guest Ernandes

aí pessoal... seguinte.

estou com um comp. pentium mmx 233 com 32 mb placa mãe tx-pro, que não reconhece os hds que coloco nela, testei em outra placa mãe, uma soyo com processador 500 e reconheceu os dois hds, cheguei a conclusão que seria a entrada ide da placa tx-pro, agora, como eu resolvo esse problema ? teria que comprar outra placa mãe que suporte o mmx 233, teria uma placa mãe pra resolução desse problema ?

agradeço a atenção pessoal..

valeu. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

não conheço muito bem esse lance aí mas você não mencionou o tamanho dos seus hd, porque essa placa só reconhece hds de até 8.4gb (c não me falhe a memória) mas não precisará comprar outra placa, uma placa super ide resolve o problema!

obs.: quando instalar a placa não se esqueça de verificar no setup se precisar desabilitar as portas ide!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×