Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
^Shinta^

problemas em website

Recommended Posts

OLÁ PESSOAL ESTAVA NAVEGANDO PELO SITE DOS CORREIOS E FUI ABRIR UMA PÁGINA PARA PREENCHER UM FORMULÁRIO E A PAGINA CARREGAVA porém não ABRIA CONTEUDO ALGUM..QUERIA SABER SE ALGUEM SABE o que PODE SER ISSO..O RAPAZ DISSE Q PODERIA SER O BLOQUEADOR DE POP UPS porém O MESMO ESTÁ DESATIVADO..JÁ TENTEI ATÉ NAS CONFIGURAÇÕES DE SEGURANÇA DO IE, E CHEGUEI A COLOCAR O ENDEREÇO INCLUSIVE NA ZONA DE "SITES CONFIÁVEIS" E NADA!!SERÁ Q ALGUEM TEM ALGUMA SUGESTÃO E/OU OPINIÃO SOBRE ISSO??AH! SÓ UMA COISA,NO PC DELE ELE DISSE Q ABRIU NORMALMENTE..E NO MEU ATÉ AGORA NÃO...O ENDEREÇO é O SEGUINTE http://www.correios.com.br/exportafacil/sg...sp/postagem.asp DEPOIS DISSO EU CLICO EM "CONTINUAR" E não ABRE NDA! VEJAM AI POR vocês MESMOS..ABRAÇOS..

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por Rodrigo Bittencourt Motta@05 de dezembro de 2005, 19:16

Experimenta com o Firefox http://superdownloads.ubbi.com.br/download/i20206.html.

vish cara num queria instalar isso agora..poq dai tem q configurar td de novo..o problema é esse..você não teria alguma dica..só tenta abrir o site dai pelo menos e se ele abrir ou não me diga,,,valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ^Shinta^@05 de dezembro de 2005, 19:22

vish cara num queria instalar isso agora..poq dai tem q configurar td de novo..o problema é esse..você não teria alguma dica..só tenta abrir o site dai pelo menos e se ele abrir ou não me diga,,,valeu!!

Aqui consegui abrir perfeitamente com o IE. Ele está com as configuções default.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por Rodrigo Bittencourt Motta@05 de dezembro de 2005, 19:32

Aqui consegui abrir perfeitamente com o IE. Ele está com as configuções default.

oi desculpe a demora..então cara..eu fui la nas opções do ie e resetei pra forma padrão "ferramentas/opções de internet/avançadas e restaurar padões" imagino q seja por ai..e fui la tentar abrir e nda...uso o sistema operacional windows xp/sp2 e tenho o norton internet security 2005...ps já tentei desativar o firewall mas parece q não tinha nda a ver com ele..to perdido cara..rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×