Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Mranimal

A rede esta sendo iniciada

Recommended Posts

Devido a varios conselhos e tal eu acabei por instalar o win2000p tudo bem..... porém

quando eu vou liga-lo eu se quiser posso sair e tomar um café ir na padaria ou fazer uma coisa q consuma aproximadamente 5 MINUTOS!!!!, pois o meu win fica morgando um tempo na tela inicial (aquela com o emblema microsoft em tela cheia) e depois mais um bom tempo (já no SO) com a bela frase "a rede esta sendo iniciada" o q lindo!!!!

a sim né vale a pena colocar minha config também....

Athlon 2200+

512 ram ddr Infineon

Abit KV7

Geforce2 mx 400( :priv: )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se voce trabalha em rede...e possui arquivos em Meus Documentos,Desktop, etc ele carrega do servidor por isso a demora e quando desloga ele salva tudo novamente...tente tambem criar uma pasta temp na raiz do disco C:\ e direcione as variaveis de ambiente para C:\temp é bem melhor do que nas configuracoes do usuario Documents and Settings..espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em resposta as perguntas....

não eu não estou em rede e tambem desabilitei minha controladora de rede e tal.... (uso ela apenas para entrar na net....coisa q eu deixo para o outro windows fazer no caso o xp este win é só para jogar e como eu não gosto muito de multiplayer eu desativei a net.....)..... valeu pelas perguntas também porque assim eu vejo q tem gente interessada em me ajudar!!!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

roll up? q é isso nem sei o que ser isto quanto a service pack eu só tenho a padrão do professional.... onde eu posso arranjar o rollup? e mais uma perguntinha...

será q eu estou usando o windows certo para o que eu quero? jogar com o maximo desempenho??? bem valeu por todas as respostas e tal!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Putz..... depois de reistalar o win2000 eu coloquei o sp4 e o rollup e bem não vou dizer q o problema foi resolvido não sabe.... ficou um pouco melhor, porém ainda esta meio bizarro..... não tem como eliminar por completo o recurso de rede deste s.o (apesar dele ser voltado para redes) bem sei-la né algo deste tipo... se alguem tiver mais alguma ideia faz um post ai!!!! :bandeira:

A sim e eu também não posso deixar de agradecer quem já me ahudou antes!!!! valeu!!!! :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×