Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Ryel

Por favor ajudem

Recommended Posts

:bravo: ,ola obrigado pela atenção,por favor estou com um problemão,ligo minha hd e inicializo normalmente,entra no xp pro,ai depois de alguns minutos tudo,tudo trava mouse,teclado,som tudo congela,aperto o botao de reiniciar,e quando tento formatar trava também,abri minha maquina troquei os flat cables fiz tudo,e o estranho e que o computador trava,mas tudo dentro dele continua funcionando,cooler,fonte,hds,cd-rom,obrigado minha placa-mãe e uma pc-chips pc 400

Compartilhar este post


Link para o post
Compartilhar em outros sites
:ahh: obrigado Dj,mas testei varias memorias nele,e continua com o mesmo problema,por favor se você tiver alguma outra ideia me responde ,ou qualquer um que tenha uma ideia,por favor respondam

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai dj beleza,valeu por tudo e testei a placa e ela mesmo foi pro saco,gostaria de aproveitar o meu processador um pentium 4 1,6gh ,eu pesquisei algumas placas e a melhor que encontrei foi a k7 asus a7n8x-x,estava pensando em comprala ,mas quis pergunta pra você se meu processador serve nela,e por favor se você tiver uma dica de placa-mãe ou processador de baixo valor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×