Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
durvalpinheiro

Não acesso um único site: "Erro de DNS"

Recommended Posts

Olá pessoal,

Gostaria de ajuda para um problema que estou tendo. Não consigo acessa um único site (até agora). É o site da www.unicamp.br e qualquer outro que esteja sob seus servidores.

Não sei se seria um problema do meu micro ou do meu provedor (Directnet).

Qualquer ajuda para solucionar este problema é bem vinda.

Estou postando também o ping e o tracert do site se ajudar.

Abraços,

Durval

C:\>tracert www.unicamp.br

Rastreando a rota para lvs0.unicamp.br [143.106.10.30]

com no máximo 30 saltos:

1 18 ms 35 ms 20 ms 10.24.8.1

2 18 ms 18 ms 19 ms 10.24.251.5

3 57 ms 45 ms 27 ms 10.24.252.10

4 27 ms 48 ms 30 ms 200.218.224.1

5 23 ms 23 ms 22 ms 200-184-238-193.intelignet.com.br [200.184.238.193]

6 23 ms 21 ms 57 ms intelig-fe0-1-0.2-dxrcas101.intelignet.com.br [200.184.202.86]

7 142 ms 207 ms 93 ms intelig-pos8-1-nxrspo101.intelignet.com.br [200.184.254.113]

8 55 ms 108 ms 94 ms intelig-pos1-0-0-dxrbsa101.intelignet.com.br [200.184.254.74]

9 54 ms 98 ms 130 ms intelig-fe0-0-0-darbsa102.intelignet.com.br [200.184.204.66]

10 47 ms 49 ms 149 ms intelig-se1-0-ixrrnp102.intelignet.com.br [200.184.254.182]

11 51 ms * 54 ms 200.130.20.2

12 * * 67 ms ge-1-0-0-r1-df.bkb.rnp.br [200.143.252.217]

13 90 ms 66 ms 68 ms so-0-2-0-r1-sp.bkb.rnp.br [200.143.252.18]

14 63 ms 98 ms 115 ms s2-sp.bkb.rnp.br [200.143.252.189]

15 71 ms 73 ms 73 ms 200.143.253.165

16 104 ms 63 ms 70 ms sp7507-fastethernet1-1-0-7507.bb3.rnp.br [200.143.253.121]

17 100 ms 133 ms 100 ms 143-108-254-74.ansp.br [143.108.254.74]

18 148 ms 81 ms 66 ms 143-108-254-133.ansp.br [143.108.254.133]

19 * * * Esgotado o tempo limite do pedido.

20 * * * Esgotado o tempo limite do pedido.

21 * * * Esgotado o tempo limite do pedido.

22 * * * Esgotado o tempo limite do pedido.

23 * * * Esgotado o tempo limite do pedido.

24 ^C

C:\>

___________________________________________________________

C:\>ping www.unicamp.br

Disparando contra lvs0.unicamp.br [143.106.10.30] com 32 bytes de dados:

Esgotado o tempo limite do pedido.

Esgotado o tempo limite do pedido.

Esgotado o tempo limite do pedido.

Esgotado o tempo limite do pedido.

Estatísticas do Ping para 143.106.10.30:

Pacotes: Enviados = 4, Recebidos = 0, Perdidos = 4 (100% de perda),

C:\>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me parece q você esta atras de um firewall, ou de um dominio ...........

O que você pode estar tentando fazer seria contactar o adm de redes para verificar as configuraçoes de DNS que o mesmo estaria utilizando, caso for você o ADM precisaria saber qual a estrutura de rede q você utiliza, e você pode tanbem tentar acessar pelo IP.

OBS: testei o site por aqui e funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal,

Consegui resolver o problema.

Foi o seguinte: alterei o endereço físico do meu adaptador e mesmo assim não foi gerado um novo IP (dinâmico). Como, segundo os técnicos do meu provedor, quem gera o IP é o switch (que por feliz coincidência fica no meu andar), desliguei o aparelho e liguei novamente. Renovei a conexão e foi gerado um IP diferente. Agora acesso tudo normalmente.

Tks pela atenção e sugestões.

Abraços,

Durval

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×