Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Itamar Paes

HD E GRAVADOR CD

Recommended Posts

Galera!! Vejam só meu problema.

Eu comprei uma placa-mãe ecs741gx-m e quando eu comprei ela ainda não reconhecia Sempron, enfim, comprei um Sempron 2200+ 1.5ghz e atualizei a bios. O problema é que as vezes a maquina funciona normal com a configuração correta do processador, as vezes ela só funciona se eu colocar a placa em defult e fica muito abaixo da configuração correta e ainda fica reconhecendo um athlon ao invés de Sempron. Tem hora que vou ligar o micro e ele fica resetando direto e tem hora que ele só liga se eu desconectar o gravador de cd. Mesmo com a bios antiga era assim.

Sem dizer que as vezes vem uma mensagem: DMI ...POOL DATA.

Alguém sabe como solucionar esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sua bios ta atualizada pra ultima versão?

seus jumpers estão corretos nos drives?

não sei de outras alternativas

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por neckilljo@07 de dezembro de 2005, 03:56

sua bios ta atualizada pra ultima versão?

seus jumpers estão corretos nos drives?

não sei de outras alternativas

Galera, vocês nem sabem como eu resolvi o problema, foi uma coisa muito besta, mais serve para a galera que por alguma eventualidade passar por problemas parecidos.

Depois de fazer te tudo que é possivel fazer, eu lembrei que a fonte de alimentação vem de fábrica no 220v, só mudei para 110 e beleza!!! tudo esta funcionando normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente analisando o caso bastou você dizer que se desconectava o gravador e funcionava que fica claro que o problema era na fonte além dos resets aleatorios que também são problemas de fonte ou de memória. O "DMI POOL DATA" pode continuar a aparecer, caso isso aconteça poste novamente para solucionarmos o problema, que nesse caso se refere a BIOS.

Atenciosamente,

Luciano Roberto®

Clique aqui e entenda mais sobre SATA-I e SATA-II

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×