Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Lestat de Lion

GeForce 6600 GT AGP + LG Flatron T710SH

Recommended Posts

Tenho uma GeForce 6600 GT 128mb AGP 8x da Prolink e um monitor LG T710SH.

4º dia de uso e monitor começo a apitar de vez enquando quando eu ligava.

5º dia de uso, a tela começa a tremer, na resolução 1024 x 768 85 Hz (detalhe: é a resolução recomendada pra esse monitor). Só não tremia quando eu botava taxa de atualização 60 Hz.

Obs.: quando eu instalo o driver da placa de video, aparece que a o hardware não sei o que com o logo do windows. Não entendi muito bem, mas continuei a instalação.

Obs 2.: a tela não tremia antes (nos primeriros 4 dias), nessas mesmas configurações.

Obs 3.: mandei pra loja de novo, porque não faz nem 7 dias que comprei o equipamento. Eles tem obrigação de trocar na hora caso haja realmente problema. Mas pelo que eu senti eles não estão afim de trocar.

Alguém sabe me dizer o que que é? Alguém já passou por isso?

Por favor, URGENTE! Qualquer dica é bem vinda. Vou ligar pra lá amanhã de tarde. Então preciso ao menos ter uma noção do que que é pra não ser passado pra trás.

Abraço a todos

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que pode ser a fonte?

Não sei que fonte veio com meu gabinete (Goldship 4 baias midi ATX), mas fiquei sabendo que o mínimo para a 6600 GT é 350 watts reais. Não sei se o que veio tem isso.

Ou pode ser que, sendo ela AGP, o slod não possui energia para alimenta-la, e talvez não o molex 12v não esteja conectado a fonte.

- Já testei o monitor em outro computador e a tela não tremeu.

- Testei outro monitor no meu PC e a tela tremeu.

- Liguei sem estabilizador, sem caixas de som, e sem nada de celulares e aparelhos eletronicos ligados por perto, e a tela ainda treme na resolução 1024x768 85 Hz (recomendada para essa monitor, e suportável pela placa), e também a 75 Hz. Só não treme a 60 Hz. Absurdo.

Alguém me ajuda por favor!

Compartilhar este post


Link para o post
Compartilhar em outros sites

up

alguém me ajuda!!!!!!!! é caso de vida ou morte... preciso resolver isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×