Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest mrgames

[Resolvido] DVDLABPRO não gerou VIDEOTS e nem AUDIOTS!

Recommended Posts

Guest mrgames

Ola feras da realtoraçao de DVDs!!!! :bye:

Galera primeira vez q estou usando o DVDLabPRO e já tive meu primeiro problema(Normalz) :rolleyes:

Olha fiz tudo certinho(Eu Acho :P) o video e os audios estão tudo beleza, pra dizer a verdade o prog não deu nenhum erro... mas também não gerou os arquivos desejados para gravar um dvd!!

Vejam aqui a config(padrão não alterei nada) q usei pra fazer meu dvd....

<div class='bbimg'>%7Boption%7Dhttp://geocities.yahoo.com.br/japakeit/Done3.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

aqui em baixo deu Done(terminado) mas não parece estar!!!!

<div class='bbimg'>%7Boption%7Dhttp://geocities.yahoo.com.br/japakeit/Done.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Vejam deu Done(terminado) mas gerou uns arquivos nada a ver com o q tem q ser para usar em um dvd!!!

<div class='bbimg'>%7Boption%7Dhttp://geocities.yahoo.com.br/japakeit/Done2.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Na pasta E:\meus videos\SF TESTEEEEE Gerou 2 pastas Video_ts e Audio_ts MAS Ambas estão vasiaséra pra ter nelas os arquivos nescessarios para gravaçao do dvd

E como vocês viram na pasta F:\temp tem aqueles arquivos eskisitos(Acho eu q é sómente para o lab fazer os arquivos certos)!!!

Mas enfim por favor me ajudem, Onde foi q eu errei???????

Tenho que modificar algo o q??????

Por favor me dem uma Luz, Obrigado a Todos!!!!!

PS1 - Obrigado de coraçao mesmo a todos!!!

PS2 - Como todos sao(pelo menos a maioria) sou BRASILEIRO :bandeira: e como todos sabem Eu nunca desisto!!!!

PS3 - Esse eu inda vou ganhar um...... B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

mrgames

O Done não foi completado, você pode verificar que a barra não foi até o final, muito provavelmente porque seus projeto ultrapassou a capacidade de um DVD5 conforme você pode verificar no canto inferior direito da segunda figura a barra em vermelho...

você pode refazer o projeto configurando para dvd 9 e depois passando pelo DVD Shrink

Até outro dia

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×