Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Solha

LX-300 APITANDO

Recommended Posts

eae pessoal tudo joia ?

bom eu tenho uma lx-300 aqui comigo , e o que acontece é o seguinte.. quando eu ligo a impressora ela da alguns apitos continuos e depois desliga sozinha, não mexe o carro nem nada...

já peguei placa logica de outra que estava funcionando, já troquei cabeça de impressao e tudo e não funcionou.. o problema maior agora é que .. essas peças peguei de uma outra que já estava pronta pra ser entregue pro cliente e dps que mudei as peças ela ta dando o mesmo problema que a outra =P to perdido agora hehehe

me ajudem ai pessoal.. é meu emprego que ta em jogo hehehehe

desde já, Obrigado e abraço a todos aí

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Solha@03 de janeiro de 2006, 16:00

eae pessoal tudo joia ?

bom eu tenho uma lx-300 aqui comigo , e o que acontece é o seguinte.. quando eu ligo a impressora ela da alguns apitos continuos e depois desliga sozinha, não mexe o carro nem nada...

já peguei placa logica de outra que estava funcionando, já troquei cabeça de impressao e tudo e não funcionou.. o problema maior agora é que .. essas peças peguei de uma outra que já estava pronta pra ser entregue pro cliente e dps que mudei as peças ela ta dando o mesmo problema que a outra =P to perdido agora hehehe

me ajudem ai pessoal.. é meu emprego que ta em jogo hehehehe

desde já, Obrigado e abraço a todos aí

uma vez isso aconteceu comigo... :blink: tinha uma q estava dando pau e pra testar fiz o mesmo q você e o resultado você já sabe né?? o problema, aqui pelo menos, era o motor d passo do carro q estava dando curto e as 2 placas logicas tiveram q trocar os componentes d controle do motor.

acho q isso t dará alguma coisa + clara da sua dor d cabeça

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ROL.SANTANA@03 de janeiro de 2006, 15:25

uma vez isso aconteceu comigo... :blink:  tinha uma q estava dando pau    e pra testar fiz o mesmo q você e o resultado você já sabe né??  o problema, aqui pelo menos, era o motor d passo do carro q estava dando curto  e as 2 placas logicas tiveram q trocar os componentes d controle do motor.

    acho q isso t dará alguma coisa + clara da sua dor d cabeça

brigadao hein santana.. com certeza deve ser isso vou ver aqui... agora me explica quais seriam esses componentes da placa logica ? onde que se encontra na placa..

pelo amor de Deus me diz que n é caro heuahe já passei um orçamento pro cliente hehehe

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Solha@03 de janeiro de 2006, 17:30

brigadao  hein santana.. com certeza deve ser isso vou ver aqui... agora me explica quais seriam esses componentes da placa logica ? onde que se encontra na placa..

pelo amor de Deus me diz que n é caro heuahe já passei um orçamento pro cliente hehehe

valeu

então cara... não sei quais os componentes q deram problema pois as placas eu passei pra uma terceirizada q fornece peças pra gente e dao manutençao também (quando o negocio é uma bomba, principalmente). como tive q arcar com o preju da placa boa q f**** paguei R$70,00 por isso. mas a q tinha problema mesmo, fizemos a R$90,00 ( a gente tem q ter a nossa parte do bolo também né?)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ROL.SANTANA@04 de janeiro de 2006, 14:08

então cara... não sei quais os componentes q deram problema pois as placas eu passei pra uma terceirizada q fornece peças pra gente e dao manutençao também (quando o negocio é uma bomba, principalmente). como tive q arcar com o preju da placa boa q f****  paguei R$70,00 por isso. mas a q tinha problema mesmo, fizemos a R$90,00 ( a gente tem q ter a nossa parte do bolo também né?)

putz então vai compesar compra uma nova .. que ta uns 100 reais.. pelo menos é o que o cara me cobra a base de troca né...

mas blzz cara.. brigadao ai viu

infelizmente a gente tem q arca com os preju =/ hehe falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×