Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
joearny

GF 6200 errada no Everest

Recommended Posts

Olá pessoal, procurei algo relacionado no fórum, mas não encontrei nada...

Tenho uma Chaintech 6200 AGP 8x 256mb 128bits, mas no everest aparece 32 bits, será que alguem pode me dar um help nisso... :(

Valeu!!! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara...sei la...é só uma ideia...mas sera q n tem chance de essa tua PV ser Turbocache n??...de repente tu levou gato por lebre......

é só uma ideia...

:-)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por adriano09@04 de janeiro de 2006, 01:52

cara...sei la...é só uma ideia...mas sera q n tem chance de essa tua PV ser Turbocache n??...de repente tu levou gato por lebre......

é só uma ideia...

:-)

num existe TurboCache para AGP

Compartilhar este post


Link para o post
Compartilhar em outros sites

teve um outro caso aê no clube q era quase igual mas foi tipo a placa era d 128 e depois foi pra 64 aê porque o resto da memória fico zuada aê já era por isso eu disse q possa ser isso mas pra confirmar também você poderia usar mais outro programa s´opra ter certeza tipo um tira dvida hehe :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal desculpe a demora, pensei que a notificação de resposta estivesse ligada, mas não estava... :(

Bem esta placa eu comprei com defeito e concertei ela, portanto sabia que as memória não estavam com defeito, o TC como o colega disse não tem para AGP, então segui a dica do 02snake e voalá, lá estavam os 128 bits da placa... :)

Dei uma pesquisada na net e descobri que o everest as vezes fala ##### mesmo, o problema não é da placa... :bandeira:

Mas agora eu to pensando em voltar a minha Ti 4600, to achando que ela é bem superior a 6200 para aplicações profissionais como photoshop... :chicote:

É isso aí pessoal, de qualquer forma valeu pela ajuda... :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

32bits acho que é cada chip de memória, o everest costuma falhar sim, mais ainda sim ele informou uma coisa certa hehehe

Por que VGA de vídeo é DDR e se não me engano elas trabalham em paralelo ta certo isso?

falou. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim BuZz, mas todas as memórias de pc trabalham em paralelo, se você ver um datasheet de memória verá que elas tem barramentos pequenos, tipo 16 bits e tal, só que quando são montandas em paralelo o barramento passa a ser dividido pra cada um dos bancos de memória, então fica 16 + 16 = 32 bits. :D

Dá pra ver bem isto naquelas placas de vídeo que tem memórias faltando, eu tenho uma GF 4 MX 440 se que tem 4 memórias, ela tem 64mb e 64 bits, se tivesse com todas as memos ela seria 128mb, 128bits, pois as memórias que faltam estariam em paralelo aumentando a banda de dados... :)

Fiz uma matéria sobre isso semestre passado, a gente tinha até que analisar a comunicação com periféricos, mas serviu pra várias coisas... :):joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O autor do tópico já constatou que o everest é meio bugado para isso, algumas vezes a atualização do software por uma versão mais recente resolve o problema.

CASO RESOLVIDO!

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×