Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
fernando.coto

Maquinas não entram no Dominio

Recommended Posts

Bom galera já vi isso em algum lugar por aqui ... já algo parecido mais nada igual.

O que acontece é o seguinte. quando vou colocar a maq no domino da um erro de que o não foi possivel encontrar o dominio.

Me parece ser problema de DNS.

Tenho um servido com win 2000 com AD+DHCP+DNS

Mas não manjo nada de DNS.. nada mesmo. por isso acho que o problem deve estar ai.

Se vocês puderem me ajudar... obrigado!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se vai te ajudar, mas tive um problema parecido.

A solução para mim foi configurar no IP da placa de rede do cliente o DNS secundário (se você estiver usando algum router) ou mesmo no primário o IP do controlador de domínio.

[]s'

Arivan.

Compartilhar este post


Link para o post
Compartilhar em outros sites

digamos q seu dominio seja "dominio.gov.br"

coloque em "dominio": "seu_dominio.gov.br" ao invéz de colocar somente "seu_dominio"...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×