Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest leandroserra

[Resolvido] Motorola V3

Recommended Posts

Guest leandroserra

aê galera to com mo dor de cabeça aqui, comprei meu V3 a 2 meses atrás, durante 1 mes td funcionou perfeitamente, conectava o cel no pc, mandava mensagem, passava fotos, musicas e vidios, ai de algum tempo pra ca começo a da pau direto, travando e so as vezes o pc detectava ele, ai 2 semanas pra ca ferro de vez não reconheceia nem f...dendo, ai liguei na motorola e tal fiz uns testes e nd, levei na assistencia, eles falaram q não tinha nenhum problema e o pior ate transfeririam umas fotus pro meu cel,(não sei como) ai fiquei com muita duvida, tenu 6 portas Usb, tenho otros dispositivos aqui e todos estão em perfeito funcionamento + mesmo assim levei o cabo e cel e o Mobile Phone Tools na casa do meu amigo e deu mesmo problema.. não sei o q faze, sera q pode ser algo relacionado ao Win Xp, pois o meu e do meu amigo é Xp, o q os caras la an motorola testaram não sei se era tamb!!.. me ajudem ai please....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×