Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
nightwizh

problemas com o msn messenger

Posts recomendados

bom

meu messenger não quer conectar já faz 3 dias

não sei o q está acontecendo

o programa fala q pode ser q a firewall esteja bloqueando ele mas ela sempre esteve ligada (é só a do window mesmo e nunca deu problema; e mesmo q eu desligue não da certo)

e quando vou em solução d problemas

quando começa a testar as portas q detecta o problema

tinha falando algo sobre configuração incorreta d proxy (mas eu n estou usando proxy algum)

alguem poderia me ajudar?!

alguem sabe o q isso pode ser?

valeu.. ^^ \o

[EDIT:]

obs:

acabo de ler os topicos sobre o assunto

o meu problema é exatamente o mesmo

porém não consegui arrumar sincronizando o relogio do windows

nem baixando a versao 7,0 d nv [usando o windows messenger (o que vem com o windows) também n consegui]

affff

obs2:

nem o site do hotmail ta abrindo ¬¬

obs3:

acabei d ver

o numero do erro é '80072efd' [esse deu no 7,0 agora]

Compartilhar este post


Link para o post
Compartilhar em outros sites

vai no site de site de suporte de microsft

se eu não me engano e httt://suport.microsft.com

digita la a mensagem de erro que eles tem uma numeracao já pradonizada pros diversos tipos de erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim sim já tentei

agora q parei pra pensar

acho q ta acontecendo esse problema a partir do dia q instalei atualizaçao do windows update

tem como eu desinstalar só a ultima?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualização não tem nada a ver não amigo.

Pode ser algum vírus ou coisa parecida,ou você esqueceu seu login ou senha.Baixa o ant spware da microsoft no superdownloads ou no baixaki e faz uma faxina ai.Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou tendo o mesmo problema que você!

ele diz q pode ser um firewall! o interessante e q isso aconteceu justo apos formatar! e eu fiz uma conexao rapida sem o avast e acabei pegando a ####### dakela barra de busca yahoo! aquele lixo q instala sozinho sem você nem perceber! porém o avast não acusa nehum virus no momento! e eu instalei o MSN depois disto ! já fazem 2 dias q esta assim!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por DM2@08 de janeiro de 2006, 22:43

estou tendo o mesmo problema que você!

ele diz q pode ser um firewall! o interessante e q isso aconteceu justo apos formatar! e eu fiz uma conexao rapida sem o avast e acabei pegando a ####### dakela barra de busca yahoo! aquele lixo q instala sozinho sem você nem perceber! porém o avast não acusa nehum virus no momento! e eu instalei o MSN depois disto ! já fazem 2 dias q esta assim!

aq já faz uns 4 dias meu :S

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por nightwizh@09 de janeiro de 2006, 06:41

aq já faz uns 4 dias meu :S

solucionado! ele estava dando a mesma mensagme que você porém o problema era com windows!!! instalei novamente e voltou a funcionar normal,

meu cd inventou de dar problema ai bixou tudo! :P

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por DM2@09 de janeiro de 2006, 12:44

solucionado! ele estava dando a mesma mensagme que você porém o problema era com windows!!! instalei novamente e voltou a funcionar normal,

meu cd inventou de dar problema ai bixou tudo! :P

você reinstalou o msn só?

tipo

aqui eu acho q isso n vai adiantar porque

nem o site www.hotmail.com ta abrindo meu :S

q ##### isso >__<

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por nightwizh@09 de janeiro de 2006, 20:39

você reinstalou o msn só?

tipo

aqui eu acho q isso n vai adiantar porque

nem o site www.hotmail.com ta abrindo meu :S

q ##### isso >__<

você ta com o mesmo problema q eu estava ! ate o hotmail não abria mas eu reinstalei o WINDOWS!! não so o msn! seu windows também deve ta com bugado como o meu estava!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por DM2@09 de janeiro de 2006, 21:25

você ta com o mesmo problema q eu estava ! ate o hotmail não abria mas eu reinstalei o WINDOWS!! não so o msn! seu windows também deve ta com bugado como  o meu estava!

puts :S:S:S

sera q n tem como arrumar isso?!

sem reinstalar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigao, este erro pode acontecer quando o windows não consegue localizar certas dll's para resolver isto vai a Iniciar > Executar e escreve "cmd" e carrega enter. Depois devia ter aparecido uma janela. Agora escreve os seguintes comandos e carrega enter depois de cada um:

regsvr32 softpub.dll

regsvr32 Wintrust.dll

regsvr32 Initpki.dll

regsvr32 Dssenh.dll

regsvr32 Rsaenh.dll

regsvr32 Gpkcsp.dll

regsvr32 Sccbase.dll

regsvr32 Slbcsp.dll

regsvr32 Mssip32.dll

regsvr32 Cryptdlg.dll

Depois disso podes fechas essa janela e iniciar o msn messenger

Compartilhar este post


Link para o post
Compartilhar em outros sites

também, tente isso:

Galera para resolver este erro e so fazer o seguinte, de dois cliques no icone do relogio, ele vai aparecer a hora, clieque na ultima GUIA que Sincroniza Hora, na caixa que vai abrir selecione, "time.windows.com" e depois atualizar hora, fechem o MSN, abra novamente e tentem... garanto que vai funcionar...

Isso ocorre porque a nova versão do MSN so conecta se o seu relogio esta sincornizado com a Hora Certa do servidor... _Podem acha que é brincadeira mas é verdade... quaquer coisa postem...

Espero ter ajudado....

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por nightwizh@09 de janeiro de 2006, 23:00

puts :S:S:S

sera q n tem como arrumar isso?!

sem reinstalar?

cara, valeu, mas

"'regsvr' não é reconhecido como um comando interno ou externo, um programa operavel, ou um arquivo em lotes"

afff...

n sei o q fazer :S

certeza q é esse o comando?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por florestiano@09 de janeiro de 2006, 23:26

também, tente isso:

Galera para resolver este erro e so fazer o seguinte, de dois cliques no icone do relogio, ele vai aparecer a hora, clieque na ultima GUIA que Sincroniza Hora, na caixa que vai abrir selecione, "time.windows.com" e depois atualizar hora, fechem o MSN, abra novamente e tentem... garanto que vai funcionar...

Isso ocorre porque a nova versão do MSN so conecta se o seu relogio esta sincornizado com a Hora Certa do servidor... _Podem acha que é brincadeira mas é verdade... quaquer coisa postem...

Espero ter ajudado....

Abraços

isso eu já tentei e não deu..

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos eu tbem já tentei de tudo mas ate agora não consegui arrumar o meu msn já fiz tudo quanto é tipo de configuração e nada me ajundem ok abs rodrigo o meu msn é 7.5

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui p meu msn conectava até ontem, hoje tá dando erro, será que foi bloqueado? Tem como saber se está bloqueado ou não?

Aguarro resposta e ajuda de vocês.

Obrigada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

também to tendo esse porblema desistalei e instalei de novo e o msn nada alguem ai ajuda já tentei tudo que falaram ai em cima

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tamb meu, tenho kase certeza q é algo com o firewall ou o servidor aqui, porq as vezes quando mude de discador , o msn conecta e tal, ai do nd ele volta a da problemaa. não aguento + issooo. sacooooooooo......

Compartilhar este post


Link para o post
Compartilhar em outros sites

fala ai galera....também estou com esse problema no msn...aqui é o windows live messenger

80072745 esse é o codigo de erro..buskei no site e diz para contactar o suporte windows call algo assim mas já tentei de tudo e não vai mesmo......começou de uma hora pra outra...passei um anti-spyware e não acho nda...muito estranho.....os sites entram normal....menos o orkut q fico lerdaooooo demais.....se alguem tiver novidades se é um virus sei la..por favor mandem uma msg aqui... :goff:

valeu

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

* mesmo problema, msn erros 80072745 e 8000306 e orkut não entra, já tentei d tudo mesmo, sincronizar hora, alterar o arquivo host... to achando q é vírus, 3 dias assim, já to pensando em formatar... :S

Compartilhar este post


Link para o post
Compartilhar em outros sites
Este tópico está parado há muito tempo. Certifique-se que a sua mensagem tem a ver com o tema sendo discutido. Obrigado.

Junte-se à conversa

Você pode postar agora e cadastrar-se depois. Se você tem uma conta, faça o login para postar.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restore formatting

  Só é possível ter até 75 emoticons.

×   O link foi automaticamente convertido para mostrar o conteúdo.   Clique aqui para mostrá-lo como link comum

×   Seu texto anterior foi restaurado.   Limpar o editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!