Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
neckilljo

MONITOR SAMSUNG 551V

Recommended Posts

meu monitor ficou sem o canal de cor vermelho... tudo o que era pra ser vermelho ta preto, além de outras cores resultantes de misturas da cor vermelha sumiram... as vezes ele volta mas fica só uns 10 minutos normal depois some o canal vermelho de novo

já testei o cabo, mas não pode ser pois quando ligo o monitor sem conectá-lo no computador da pra ver que ta faltando o canal vermelho por aquela tela "sem sinal de vídeo" que tem 3 quadradinhos, um azul, um verde e um preto (que era pra ser o vermelho)

acredito ser mal contato porque as vezes volta meio que no tranco (piscando como se fosse falha de algum cabo) e acaba sumindo...

bom... até manjo de eletrônica, mas nunca meti as caras com eletrodomésticos... será que é fácil arrumar? e se eu não puder, será que fica caro levar a uim técnico?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é um mau contato, aonde o cabo de dados liga na placa do Cinescópio.

O meu monitor (igual ao seu) teve esse problema também. Levei numa eletrônica e me cobraram 30 reais para arrumar, é coisa simples.

Não leve numa autorizada porque o preço que é cobrado por eles é fora da realidade, me falaram que para trocar o cabo de dados, seria em torno de 80 reais :muro:

t+!

Compartilhar este post


Link para o post
Compartilhar em outros sites

opa valeu pela informação!!

mas o cabo de dados que você fala é o cabo da VGA?

porque se for, como ele pode ficar com esse defeito mesmo sem ligar o cabo na tela de autodiagnóstico?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente!

eu também tenho essa dúvida, eu pensei que era problema em outro lugar, porque quando desligava o cabo de dados (que liga na placa de vídeo) aquela telinha que fica pulando na tela também ficava "descolorida"

mas quando o técnico ressoldou os contatos do cabo na placa, o problema sumiu!

daí deixo para quem entende mais de monitores responder..

t+!

Compartilhar este post


Link para o post
Compartilhar em outros sites

só um pensamento que me vio à cabeça... ouvi um colega meu me dizer que devia ser alguma solda fria solta depois do cotrole de canais de cor...

será que o técnico que arrumou o seu realmente refez a solda do cabo, ou apenas arrumou a solda fria com problema e deu essa explicação pra não chegar a um valor muito baixo?

não é desconfiando de você... mas é algo inefável.

Compartilhar este post


Link para o post
Compartilhar em outros sites

mmmm.... interessante....

eu precisava levar o meu pra arrumar então... nem vou meter as caras de abrir pra mexer eu mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, eu cheguei a abrir o monitor e achei o problema.. (mexia no fio e a cor voltava hehe) só não quis refazer as soldas porque não tenho prática nisso.. dai fiquei com medo de fazer m....

leva em qualquer eletrônica que arrume TV que eles arrumam pra você ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×