Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
zas_ro

placa-mãe Gigabyte GA-8l915ME-GL

Recommended Posts

Possuo uma placa Gigabyte onboard GA-8l915ME-GL. Quando ligo o micro apos a tela da bios e ante da inicializaçao do Windows aparece informaçoes sobre dispositivos usb, pci's onboard creio eu. Gostaria de saber se existe uma forma de desabilitar a exibiçao dessas informaçoes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estes mesmos dispositivos estando habilitados no SETUP, ela lista por padrão os dispositivos mesmo, pelo menos as Gigabytes que já peguei, todas faziam isso, o que você pode verificar, e se no SETUP, tem a opção da verificação destes periféricos durante o POST, se tiver, olhe se está Enable, se estiver, coloque na opção Disable, ou então, como na maioria dos casos, seria desabilitar os dispositivos on-board que você não utiliza...

Outra opção seria utilizar o logo scream da Gigabyte, que aparece a logo da marca no POST, ao invés destas informações...

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara me diga uma coisa. A fonte de energia que você usou tem mais pinos do que o normal.

Estou montando umas dessas e me deparei com esse problema, verifiquei que a conexão da energia é maior do que as pinagem da fonte de alimentação.

Tem um outro tipo de fonte para usar nesta placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×