Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
TatuiH

Problema Seventeam: linha 12v baixa

Recommended Posts

Olá amigos, comprei uma fonte Seventeam 420W. Ela chegou e logo a instalei.

De cara percebi que no conector ATX estava faltando um fio. Mas beleza, pensei que fosse assim mesmo. Instalei mas quando iniciei o Windows minha linha 12v está muito baixa: 11.49v

Mesmo rodando Prime95 manteve-se estavel em 11.49v

Minha genérica anterior estava variando entre 11.67 e 11.75v

É normal essa tensão na Seventeam? E esse fio faltando, é normal também?

Segue a baixo as fotos detalhadas do problema:

<div class='bbimg'>%7Boption%7Dhttp://img.photobucket.com/albums/v153/tatuih/conector2.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Fio faltando no conector da Seventeam

<div class='bbimg'>%7Boption%7Dhttp://img.photobucket.com/albums/v153/tatuih/conector.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Conector de cima da Seventeam e o debaixo é da Genérica

<div class='bbimg'>%7Boption%7Dhttp://img.photobucket.com/albums/v153/tatuih/dados.gif' border='0' alt='Imagem postada pelo usuário' /></div>

Dados das voltagens com a Seventeam Instalada

<div class='bbimg'>%7Boption%7Dhttp://img.photobucket.com/albums/v153/tatuih/bios.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Voltagens da bios, com a Seventeam instalada

Quem poder ajudar, por favor, ajude!

Obrigado desde já ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu ACHO que essa tensão... e além disso se mantem estável... minha genérica também varia pra caramba e pelo que eu saiba variar não é bom.

Outra coisa, sobre o pino.. minha seventeam também não tem esse mesmo pino. Acho que é normal.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

entendi então está dentro do tolerante né?! Bom..

Já suspeitava que esse fio faltando fosse normal :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara você tem q testar essas voltagens com um multimetro para ver realmente a tensão

esses programas são umas porcarias

Compartilhar este post


Link para o post
Compartilhar em outros sites

entendi, valeu!

vou ver se arrumo um pra testar mesmo, que eu também não confio na minha placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse conector se não me engano é um -5V q não se usa mais por isso q não vem o fio, todas Seven Team são assim !!! As de 24 + 4 Pinos !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alta na bios. Mas quando inicia o windows ela fica estabilizada em 11.49v

Ainda não arrumei o multimetro pra fazer uma medição mais precisa.. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fez a medição com multímetro e acusou 12.42v estáveis!

Tá bom né? Tá vendo, não da pra confiar nem em software nem em placa-mãe. <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por THE LEGENDARY SOLID SNAKE@16 de janeiro de 2006, 00:36

ou minha Seventeam 350w atx 2.0 tem todos os pinos! será q roubaram o teu? ah sim, minhas voltagens não são muito boas , provavelmente pelo fato de minha placa-mãe não ter conector de 4 pinos extra, é isso falou!

Bom pelo o que a galera já disse, é normal esse "fio faltando". Minha placa mãe também é 20pinos, por isso essa tensão meio alta. quando chegar a 939 c/ 24pin creio que deve ficar estabilizado em 12v. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Lestat de Lioncourt@16 de janeiro de 2006, 04:31

a bios, probe e everest indicam que minha seventeam 420w varia as voltagens:

11,6 11,8 11,9 12,0

isso é normal?

falou

Você só irá saber a tensão real atraves de um multímetro.

Pra você ver, aqui acusa 12.9v na bios e 11.49v no everest, com uma leve variação.

Medindo no multimetro, obtive o resultado de 12.42v estáveis!

Arrume um multímetro e meça! ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×