Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
tiftc

V300

Recommended Posts

Ola amigos do forum, estou enfrentando um serio problema, execultei um tutorial descrito no forumweb para desbloquear o meu v300, e agora ele so liga em flash.

Bem, efetuei o backup full e o pds usando o programa flashbackup, ate ai td bem, fiz uma copia do backup original e alterei com o programa pds_editor, e reenviei para o celular como descrito pelo tutorial... feito isso o celular não ligava mais. Ai eu usei o flashbackup para restaurar o backup original para meu aparelho, no momento da tranferencia não aparece nehuma mensagem de erro, o processo e concluido e quando ligo o aparelho nada. tenho certeza q o backup esta em tacto. porque coloquei ele em uma outra partiçao para não correr o risco de danifica-lo. usei os pragamas: repstudio, ramldr. e nada do v300 voltar ao normal, o q eu devo fazer, já q o mesmo não esta mais na garantia? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×