Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
servergta

Minha Placa-Mãe dá overclock automático

Recommended Posts

Em minha placa-mãe 9WMV/V chipset Intel para PII, PIII e Celeron, está apresentndo um problema de que eu mesmo configurando nos jumpers e na bio pra que o meu processador funcione em 450 mhz (que é o clock dele próprio) a placa-mãe o força a rodar em 700 Mhz... na bios eu o configurei para 100mhz x 4.5 e ele continua em 700 mhz e isso faz com que meu pc trave o tempo todo... os jumpers de nada resolvem pois não alteram o clock do processador pois só tem uma configuração default que é de 66/100 mhz... peço ajuda para tal problema e desde já agradeço... B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou fazer uma pergunta mas sem ofensa:

tem a certeza que voce fez save & exit depois de configurar a bios

senao de que jumper é que ta falando

Compartilhar este post


Link para o post
Compartilhar em outros sites

As placa mães antigas tem a configuração por jumpers mesmo eu recomendo trocar o cooler do seu processador pode ser que esteja travando por estar muito quente e pode funcionar nessa configuraçãoo na boa , afinal quase dobrou a potência do eu processador ou então com a ajuda do manual da placa alterar os jumpers e ou dar um clear cmos pode ser que resolva.

Tenta ai qualquer coisa estamos ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×