Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
aventureiro25

Imagem não aparece na Area de Trabalho

Recommended Posts

:muro: Não consigo colocar nenhuma imagem na area de trabalho através da propriedades! seleciono a imagem mas ela não aparece de jeito nenhum !!! A tela continua na cor azul e não aparece a imagem! Por favor me ajudem ! ! !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por aventureiro25@15 de janeiro de 2006, 00:15

:muro: Não consigo colocar nenhuma imagem na area de trabalho através da propriedades! seleciono a imagem mas ela não aparece de jeito nenhum !!! A tela continua na cor azul e não aparece a imagem! Por favor me ajudem ! ! !

Meu caro aventureiro, está me parecendo que seu micro está contaminado com o vírus SpySheriff. Esse vírus costuma dar uns alertas mentirosos na tela, de vez em quando, e acaba com o Plano de Fundo. Até pode ser que não seja isto, mas aconselho você a baixar o Programa HijackThis, colocar em uma Pasta isolada e rodar. Salvar o Log e colocar na Fórum de Remoção de Malware. Vá até lá e veja como proceder! Não custa nada!!!

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×