Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
euclidessn

Não consigo configurar meu Router Linksys Wireless

Recommended Posts

Ola pessoal..

Será que alguém pode me ajudar?

eu comprei um Linksys wireless, e estou tentando instala-lo mas ele não esta se conectando com a net.

Quando eu o comprei, levei para casa e o conectei no modem (dlink 500g do speedy em São Paulo), funcionou na boa.... meu desk estava conectado, meu notebook estava conectado por wireless... tudo beleza. No outro dia quando liguei o computador, NADA de conectar.

Coloquei o cd de instalação novamente, e no final da configuração, quando ele mostra aquela barra progressiva de comunicação, deu uma mensagem de que o linksys estava unable a conectar com a internet.

Depois de algumas tentativas infrutíferas de instalar novamente com o cd, eu cheguei a ir na loja e o cara até trocou para mim, mas agora o problema continua.

Cheguei em casa, e nem coloquei cd nenhum e nem fiz configuração nenhuma. Preguei os cabos, liguei... e já estava conectado.. o desk, o meu note... o note de um amigo meu... tudo lindo.

Aí, retornei para minha cidade, liguei ele (no meu Dynalink RTA-100 da Brturbo/Brasil telecom). E beleza... não funcionou droga nenhuma.

Coloquei o cd para fazer a configuração automática, e no final.. mesma mensagem... "router is unable to conect to internet". Até tentei entrar na configuração via browser através do manual... mas é meio complicado e muita coisa é grego pra mim.

O status da conexao diz que esta conectato e tal, mas não navega nada no IE.

A minha conexão com a net é normal sem ele, mas com ele eu não estou conseguindo.

OBS: Todos os dois meus micros são WinXP

Alguém já teve esse problema?

Da para me dar uma mão, please??

ABraço

Euclidessn

euclidessn@yahoo.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi, quando voce vai na casa do seu amigo, funciona que é uma beleza no modem dele, mais quando vai na sua casa não funciona nada.

A coisa ta e no seu modem adsl, ele esta roteado, como estão as configurações?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa...

já resolvi o problema...

Era problema com os IPs... agora esta tudo funcionando, porém..

estou com outro problema relacionado, que descrevi neste tópico http://forum.clubedohardware.com.br/index....howtopic=356764

Se puder dar uma passadinha lá

Abraço

Euclidessn

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×