Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ap0lo

Problema no som.

Recommended Posts

Opa ..

Olha, meu som de uns dias pra cá tá altamente estranho ..

Chiando muito, como se tivesse no volume máximo o tempo inteiro, não importanto o volume real.

Já troquei driver, experimentei 3 diferentes, e nada.

Me falaram que provavelmente a placa de som tinha queimado ..

Será que é isso mesmo, ou é problema de configuração mesmo ?

Aqui é som on-board Realtek, que vem na placa-mãe MSI K7N2 Delta 2.

Caso tenha queimado, eu posso comprar qualquer uma pra quebrar o galho ?

Eu não mexo com edição de som.. a única coisa que eu faço de diferente aqui é ligar o pc na tv da sala pra assistir filmes e séries. Só.

Brigado aí galera

Compartilhar este post


Link para o post
Compartilhar em outros sites

se fosse a si verificava se tem virus , spyware etc.

assim foca a saber qual o problema

de outra forma volta a ter o mesmo problema pos se foi devido a sofytware com virus e o tornar a instalar , volta a ter a aparecer de certeza.

assim identificando se é virus e sabendo qual o programa que fez isso pode evitar instalar depois de formatar e instalar tudo , ou ate pode nem precisar de formatar e reinstalar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×