Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Tzimisce

A7v8x-x U-R-G-E-N-T-E!

Recommended Posts

Gente, por favor, estou com uma A7v8x-x há um ano e recentemente a danada começou a me dar uns problemas: Os primeiros sintomas foram os travamentos (congelamentos) que aconteciam do nada e a qualquer momento, depois ela só ligava de vez em quando (Os leds acendem, o Hd está funcionando, assim como todos os outros componentes: Processador, memórias, fonte...). Agora, ela não está ligando mesmo! levei em um técnico aqui, e ele não conseguiu detectar nenhum transistor com problema, testou outra fonte, e nada. Alguém tem alguma alternativa, ou solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

já testei todos os periféricos (memória, cpu, fonte, placa de vídeo) em outro pc. Funcionaram muito bem. Só ficou a Placa-filha-da-mãe, que está ddando esse problema. Sabe como resolver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou ligar ela sem memória, para ver se pelo menos ela apita???

Já deu um clear CMOS nela?

Testou outra placa de vídeo nessa placa mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×