Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
error_404

Problemas com registro(?)

Recommended Posts

Ano passado comprei dois hd's sataII e coloquei em raid0. Em termos de velocidade ficou perfeito, mais com o tempo foram acontecendo muitos erros, e o XP esta muito instavel.

- Quando o windows carrega aparece a tela de scan q dia q é preciso verificar a consistencia de um dos discos. Então é feito o scan e o pc reinicializa de novo..

- já no windos, quando inicia aparece a seguinte mensagem "Foi preciso recuperar um dos arquivos que contém os dados de Registro do sistema mediante uma copia alternativa ou de registro. A recuperação foi bem sucedida".. Já formatei o c: umas 3 vezes, a instalação não consegue carregar um arquivo chamado "NTUI2.dll", tentei cópias diferentes, mas deu o mesmo erro..

-Todos os anti-virus q instalei, deram pau.

-já perdi a conta de quantas vezes tive q reinstalar msn e wmp.

-Antes da formatar, apareceu a tela azul de despejo de memoria umas 4 vezes.

-Problema com drivers e dispositivos USB.. :muro:

Deixei rodando o MEMtest umas 2 horas e não detectou nenhum erro, uso também o Tune up, Win fixer, e não dá nada.. Alguém tem alguma ideia do que pode estar acontecendo aqui? :huh:

Minha configuração:

-gigabyte GA-K8NXP-SLI

-athlon 64 3500+

-Corsair value select 2X 512gb

-2X maxtor 7L250S0 em raid0

-Win XP Sp2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Deixei rodando o MEMtest umas 2 horas e não detectou nenhum erro

não sei você... mas eu acho esse programa um lixo...

- já no windos, quando inicia aparece a seguinte mensagem "Foi preciso recuperar um dos arquivos que contém os dados de Registro do sistema mediante uma copia alternativa ou de registro. A recuperação foi bem sucedida".. Já formatei o c: umas 3 vezes, a instalação não consegue carregar um arquivo chamado "NTUI2.dll", tentei cópias diferentes, mas deu o mesmo erro..

quanto a isso... tente um regclean da vida como o MV RegClean...

e também tente fazer um scandisk no seu windows... :D

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema com o hd não é, já testei em outro computador, usei programas de diagnostico e não detectou nada de anormal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×