Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
diogodent

Limite de video ajundem!

Recommended Posts

Ola pessoal. estou com um problema..não sabia se postava-o no topico placa mãe ou placa de video então resolvoi posta-lo aqui.

Bom o fato é o seguinte: possuo uma placa gigabyte ga-7vm400m-rz sabemos q ela tem video on-board, pois bem, quero coloca uma laca de video off-board agp

GV-R955256D com o processador gráfico ATI Radeon 9550 de 256mb fabricada pela propria gigabyte.

porém fiquei sabendo de boatos q placas semelhantes a minha com video on-board só reconhecem videos off com ate 128mb isso é veridico? gostaria de saber pra poder investir meu dinheiro;

mas li relatos de pessoas q possuem placas de video de 256mb em placas semelhantes a minha tambem.

então gostaria q vocês esclarecessem minha duvida..

posso ou não colocar uma placa de 256mb de video na minha placa mãe gigabyte ga-7vm400m-rz?

desde já muito obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

ambas as situaçors podem estar correctas pois podem depender de o board ter revisoes diferentes , dos updates do bios .

va ao site do deu mb e verifique se esxiste actualizacao do bios para essa mb

se existir pode tentar actualizar antes de instalar essa placa.

no caso de duvida sera melhor levar o pc a casa onde lhe vendem a placa e experimentar isso, de certeza que não lhe vão levar mais caro por isso .

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom, eu gostaria de agradecer pelas resposta ,, e dar prosseguimento ao assunto.. eu verfiquei no site do fabricante da minha placa mãe e eu já estou rodando a ultima versão da bios...

isso ajuda a esclarecer minha duvida?

desde já obrigado a todos pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por diogodent@26 de janeiro de 2006, 15:25

bom, eu gostaria de agradecer pelas resposta ,, e dar prosseguimento ao assunto.. eu verfiquei no site do fabricante da minha placa mãe e eu já estou rodando a ultima versão da bios... 

isso ajuda a esclarecer minha duvida?

desde já obrigado a todos pela ajuda

confirme apenas se no site do fabricante tem alguma nota sobre alteraçao de placas off board

se não tiver não vejo razao para não funcionar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×