Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
^^Y2K^^

PC Liga e depois de alguns segundos...

Recommended Posts

Tenho uma Placa A7N8X-VM e testei fonte (ok) e tudo mais....

Quando ligo, passa-se alguns segundos e ela desliga-se automaticamente!!!!

Não sustenta e não start -> o que fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso! Faça o teste da troca! Tente ir trocando as peças para ver onde está o culpado!

Por explo, tente primeiro com 1 gb de ram, depois você poe o outro 512, daí tenta colocar um video offboard, etc etc... vai testando!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tive um caso em um cliente q era o botão do gabinete q estava com mau contato... ele ligava e uns 3 segundos depois o pc desligava... fou do trocar o botão do gabinete e tudo voltou au normal... não sei se é o seu caso, mais de uma conferida no botão...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×