Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
thi_nit

placa não desliga

Recommended Posts

Ola amigos

montei um duron 1.1com uma PCCHIPS M810..ela funcionava perfeitamente e tal..de um dias p ca e coma substituiçao da fonte a maquina, quando desligo, aparece a mensagem "pode desligar seu micro com segurança"..como se fosse um micro com fonte AT...so q essa placa não tem entrada p fonte AT, apenas ATX. e quando liga o micro aparece la..ATX..o q pode ser? se alguem souber e pude rme ajudar...agradeço

obrigado pela atençao gente

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu estava assim também.. e resolvi sem mexer na bios...

Procure na propriedades de energia, suporte APM se não me engano.. algo assim... e ative-o.

Outra coisa q eu fiz, mas creio q não tenha sido o responsavel pela resolução do prob, foi habilitar o acpi da bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lobomaniaco@18 de janeiro de 2006, 17:33

O meu estava assim também.. e resolvi sem mexer na bios...

Procure na propriedades de energia, suporte APM se não me engano.. algo assim... e ative-o.

Outra coisa q eu fiz, mas creio q não tenha sido o responsavel pela resolução do prob, foi habilitar o acpi da bios.

foi so habilitar APm no sistema do win....resolvido

valeu amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×