Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
konkaguaia

Veloxzone não entra ou demora.

Recommended Posts

Opa galera. A duvida é o seguinte e espero ajudar muita gente também. Bom: é o seguinte: Quando nos usamos um modem no padrão bridge, ao discar, e depois de digitar o famoso www.veloxzone.com.br, ate ai beleza. Entra na hora. MAs quando você o converte para router, esse endereço demora pra entrar, muitas vezes não entra, etc. descobri que também podia usar um IP so pra aparecer o barrinha de botar o usuario e senha (200.165.104.14). Mas ate ele ultimamente ta ruim pra entrar. Demora... Tem dia q entra na hora, mas também não... Alguem sabe se é alguma questao de configuração do IE ou no proprio modem, etc. Acredito q mais gente esteja passando por isso. Detalhe: depois q você consegue conectar a senha, ele entra beleza e rápido, dizendo q esta conectado. Mas se for inicialmente, da um dor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

mano aqui era tudo normal e tal...até o dia que o assistente colcou pra router....e ele só falou que era só pra clica no browser e já estaria conectado....nunca sofri isso não cara...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui o meu modem está em router também, e a página do veloxzone demora a entrar também, mas de qualquer forma aquela barrinha lá em cima para escolher o provedor e digitar senha aparece rápido e normalmente, assim faço o login normalmente, mesmo que a página não tenha sido carregada por completo. Não precisa esperar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

Meu nome Bruno, 28 anos, formado em Análise de Sistemas e com algumas especializações em redes.

Tenho a mesma dúvida.

Configurei meu modem para trabalhar como roteador e coloquei na minha rede com 3 máquinas. Está funcionando uma maravilha.

Porém se conexão cai, a página do veloxzone.com.br não abre para que possa fazer uma nova autenticação. Só abre se eu digitar na barra de endereços do navegador o ip 200.165.104.30 que é o ip da página do veloxzone. Com isso tive que configurar a pagina inicial do meu navegador com esse ip, para que quando caísse a conexão, eu tivesse acesso a página para autenticação.

O que eu posso fazer para solucionar esse problema? Pois na verdade queria que a página inicial fosse a página da minha empresa. E caso a conexão caia, ele abrisse normal a página de autenticação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa. Desculpa a demora galera. não estava recebendo as notificacoes, pois minha conta de email endoidou e estava mandando tudo pro lixo eletrônico. Acredito q isso seja uma sacanagem da telemar em não deixar o usuario usar o metodo router. ai vai alguns IPs da pagina da veloxzone:

200.165.104.13

200.165.104.14

200.165.104.30

Quem tiver mais IP, posta ai...

USo esses tres e funcionam aqui file.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Turma mudem para nova configuração de login, que resolve o problema de vocês. Aqui vai o link:

http://www.velox.com.br/veloxzone/passo_a_passo.html

E pra quem usa modem roteado vá em no setup do modem em ppp e mude do mesmo jeito, pronto é só ligar o pc e já tá navegando sem precisar da lenga lenga do veloxzone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×