Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Pinguim_Evil

Aúdio com atraso após autorar dvd...

Recommended Posts

Fala aê galera! beleza?

Ao criar um dvd e gerar os arquivos vob, o aúdio ficou atrasado 1 segundo + ou - em relação ao vídeo, o que pode ter ocorrido e como faço resolver isso? O aúdio está em mp2, utilizei o AVIxDVD e o DVD Lab.

falou

Pinguim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema semelhante, mas o atraso éra grande, mas foi porque eu estava encodando o vídeo variable e o áudio constante, quando deixei os dois de um jeito só (no caso CBR: constante Bitrate), o problema foi resolvido. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por gaara2005@20 de janeiro de 2006, 14:10

Tive um problema semelhante, mas o atraso éra grande, mas foi porque eu estava encodando o vídeo variable e o áudio constante, quando deixei os dois de um jeito só (no caso CBR: constante Bitrate), o problema foi resolvido. :-BEER

Consegui resolver amigo! No DVD Lab Pro cliquei no áudio e em tools, aúdio delay coloquei o valor 600 ms opção ADD remove áudio delay. Agora está sincrônizado o aúdio com o vídeo.

falou

Pinguim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×