Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
AragorN_BH

Memoria de freqüência diferente

Recommended Posts

Tenho uma placa-mãe ASUS - A7S266-VM que suporta DDR266

Comprei recentemente uma memoria 512 DDR400 e já utilizava uma 128 DDR266

Na hora de instalar ocorreu tudo certo reconhecia os 640

apos uns 2 dias passou a reconhecer so 512

como posso resolver esse problema?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo estou tentando ajudar se isso concreto então de seu jeito!!!

Pelo que você relatou a sua memoria de 128 é mais antiga pode ter so desencaixado ou estar com algum problema no contato......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente Passar Borracha as vezes adianta sim e muito.

Mas seu caso e de frequncias diferentes, isso não é bom para a maquina e as vezes realmente dá conflito.

o melhor ou e por tudo ddr400 ou drr266 e não uma de cada!

isso sim resolverei, tire a de ddr400 ou a ddr266 e fique só com uma vende a outra, joga fora, sei lá!

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

hauhauaha

num tem nada que eu possa fazer pra ficar com as duas não?

se eu trocar na bios em vez da freqüência AUTO

eu bota 266 resolve?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade não tem muito problema você usar uma DDR266 junto com outra DDR400, porque as memórias suportam as velocidades anteriores sem problemas.

Conflitos geralmente ocorrem quando você coloca o módulo mais rápido neste caso o DDR400 pois o micro configurado para auto deverá ler o SPD e configurar as latências, no entanto por ser mais recente essas latências podem ser menores que o módulo DDR266, desta forma o módulo mais antigo trabalha em "overclock" gerando uma incompatibilidade.

Logo limpe os contatos com a borracha... se você quiser uma limpeza melhor pode até passar lápis HB nos contatos e depois passar a borracha. O carbono ajuda a remover maiores impurezas junto com a borracha. Lembre-se que carbono (lápis) é condutor então passe a borracha bem certinho! :D

Agora pode ser que o módulo esteja com defeito mesmo... existe um pessoal que recupera os módulos, mas nunca usei esse tipo de serviço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É isso aí, tira o pente de memória e passe borracha. Eu sempre faço isso aqui, as vezes reconhece só 512, meu caso é igual o seu, tenho 1 pente de 128 ddr266 e 1 de 512 ddr400. Talvez esteja dando conflito, porque de vez em quando vou ligar o pc, só a CPU liga mas não transmite video pro monitor, aí eu tiro o pente de memoria e passo borracha e funciona perfeitamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

calma pessoal, passar borracha na memória é uma coisa tão simples e eficiente que até parece magica, qum não tá acostumado fica pensando que é brincadeira, mas não é. lembando passar apenas nos contatos, e cuidado com a estatica! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×