Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Jacare Banguela

Fonte Seventeam

Recommended Posts

Bom eu comprei um seventeam 420W como vocês me recomendaram.

Instalei ela e funcionou tudo bem...

Até que o pc começou a travar depois de um tempo de uso, ele travava numa tela muito eskisita cheia de cores e embassada.

Eu percebi que o chipset estava fervendo, tipo se num guentava ficar 1seg com o dedo no cooler dele <_<

Eu não sabia se isso era normal, ai tentei ligar o pc de novo mas ele não ligava, a placa-mãe começava a ligar , o coler do chipset começava a girar, mas tudo parava depois de uns 3 segundos.

Eu testei minha fonte antiga, uma leadership gamer 600W e o pc tá funcionando normal, é só a fonte seventeam o problema.

Só que o meu PC tá usando 260W, como a fonte queimou ??

Me ajudem aí ! :(

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí oh nesse tempo que eu postei essa mensagem o chip´set tá fervendo já !!!

Tem algum programa que mede qts graus o chipset tá ?

Porque o da placa-mãe aqui não fala.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É a fonte eu vou ter que trocar na garantia =) .

Mas e quanto ao chipset... Porque ele tá eskentando tanto ?

Agora eu tentei reinstalar os drivers do chipset, e na instalação ele perguntou uma coisa que não tinha perguntado antes, ele perguntou se queria que instalasse o IDE SW, alguma coisa assim, então eu instalei.

A inicialização do sistema ficou muito mais rapida pelo menos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara tente colocar um dizipador melho nesta sua placa e usar com o gabinete aberto com um ventilador proximo para testar com a fonte para ver se o teu problema é super aquecimento... pode ser q sua placa mãe esteja indo pro saco...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O pc já tá desse jeito =(

Gabinete abertao, fonte pra fora, e coloquei um cooler extra =/

Mas tipo eu estava vendo e o chipset da minha ASUS esquenta quase igual (menos) mas ele n tem cooler :wacko:

A fonte parece que volto a funciona normal...

Não sei o que era.

O problema agora é q o pc trava e o chipset derrete

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho que o problema tem alguma coisa relacionada com a placa de video que eu to usando, é uma trident 8mb do tempo do epa.

Porque travou no winamp com aquele skins modernos depois que eu arrastei a rolagem da playlist.

Travou outra vez quando eu arrastei o tamanho da janela do mirc.

E outra vez quando eu mexi na menu do guitar pro 4.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se você disse q o chipset está fervendo, pode ser ele o problema, o jeito é testar outra VGA mesmo pra ver se a Trident ta boa ou não, mas eu acho q é o chipset mesmo !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje eu testei o pc fora do gabinete, todo cheio dos ventilador ^^

E o Chipset continuou quente.

Só que eu percebi uma coisa, o chipset é quente, mas não tanto quanto o processador.

E no bios aqui falo que o processador estava 40ºC

Então o chipset deve ta uns 45 por ai.

Quantos ºC que é o normal de um chipset ?

Tem alguma possibilidade de ser a memória ram ??

Porque o chipset tem haver com a memória né ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×